1

Windows: 13 versiones del SO son vulnerables según Symantec

Symantec advierte de una vulnerabilidad crítica recientemente descubierta que afecta a las versiones más recientes de Windows y requiere que los administradores de sistemas vuelvan a configurar el sistema operativo y se aplique un parche de Microsoft. 

Apodada como JASBUG, la amenaza afecta principalmente a las empresas, ya que funciona en computadores que pertenecen al servicio de Active Directory. Los usuarios domésticos no están en riesgo, ya que sus dispositivos a menudo no están configurados de esta manera.

Para activar el ataque, los ciberdelincuentes convencen a las víctimas para conectarse a una red controlada por ellos. A partir de este acceso, los atacantes pueden ejecutar un código de forma remota, lo que puede permitir el robo de datos o instalar malware en los equipos.

A diferencia de muchas amenazas, este problema requiere la creación de nuevas características de Windows, y la instalación de un parche ya está disponible en Microsoft para la configuración adicional requerida por un administrador del sistema. Las versiones afectadas son Windows Vista, Server 2008, 7, Server 2008 R2, 8, 8.1, Server 2012, Server 2012 R2, RT y RT 8.1. Windows Server 2003. Windows XP y 2000 también están en la lista, pero ningún parche será lanzado para esas ediciones.

Recomendación

Para hacer frente a esta vulnerabilidad, Symantec recomienda que las organizaciones afectadas actúen con la máxima prioridad. La mitigación requiere la intervención activa de un administrador de sistema y una revisión constante, los delincuentes cibernéticos buscan sacar provecho de la falta de atención de las empresas que dependen de las actualizaciones de seguridad automáticas.

Para obtener más información acerca de esta vulnerabilidad, consulte el blog de Symantec